Chodí vám MTBiker.sk rýchlejšie ako predtým?

Anketa bola ukončená dňa 05.05.2006 - 11:31:09

áno 85% [ 17 ]
nie 5% [ 1 ]
neviem posúdiť 10% [ 2 ]
Celkový počet hlasov : 20
ked som vkladal obrazove prilohy tak my vyhodilo toto
Couldn't store Attachment.
Your post has been stored.

DEBUG MODE

SQL Error : 1062 Duplicate entry '0' for key 1

INSERT INTO phpbb_attachments_desc (physical_filename, real_filename, comment, extension, mimetype, filesize, filetime, thumbnail) VALUES ('pa210187_461.jpg', 'PA210187.JPG', '', 'jpg', 'image/jpeg', 367743, 1161444631, 0)

Line : 767
File : posting_attachments.php
21.10.2006 - 17:32:50
00
iceman napísal:
ked som vkladal obrazove prilohy tak my vyhodilo toto
Couldn't store Attachment.
Your post has been stored.

DEBUG MODE

SQL Error : 1062 Duplicate entry '0' for key 1

INSERT INTO phpbb_attachments_desc (physical_filename, real_filename, comment, extension, mimetype, filesize, filetime, thumbnail) VALUES ('pa210187_461.jpg', 'PA210187.JPG', '', 'jpg', 'image/jpeg', 367743, 1161444631, 0)

Line : 767
File : posting_attachments.php


Toto uz by malo byt v poriadku. Skus prosim nahodit ti prilohy este raz
21.10.2006 - 18:54:13
00
super uz je to OK. len by si mal na to viac dozeratlebo bez teba je to sodoma gomora :wink:
21.10.2006 - 19:05:37
00
z ineho fora hlaska:
Warning: mysql_connect() [function.mysql-connect]: Can't connect to MySQL server on 'mysql' (4) in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 330

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 331
phpBB : Critical Error

Could not connect to the database


takze predpokladam ze ten problem neni o MTBiker.sk, lebo presne toto mi zvyklo hadzat aj tu..

CHUPACABRA :devil:

23.10.2006 - 13:13:52
00
Ja mám od nedele problémy s prihlasovaním sa. Automatické prihlasovanie mi nejde vôbec a "ručné" mi ide vždy iba chvíľu a po čase sa dokážem prihlásiť iba keď vymažem cookies.
23.10.2006 - 14:43:43
00
audino napísal:
Ja mám od nedele problémy s prihlasovaním sa. Automatické prihlasovanie mi nejde vôbec a "ručné" mi ide vždy iba chvíľu a po čase sa dokážem prihlásiť iba keď vymažem cookies.


jo

"The power of accurate observation is commonly called cynicism by those who don't have it"

23.10.2006 - 17:28:21
00
audino napísal:
Ja mám od nedele problémy s prihlasovaním sa. Automatické prihlasovanie mi nejde vôbec a "ručné" mi ide vždy iba chvíľu a po čase sa dokážem prihlásiť iba keď vymažem cookies.


je to presunute na novy server... cize asi to nebude brat stare cookies. Ale ked si browser nahra nove cookies, malo by to slapat (mne to slape v pohode). Ale uz traja mi pisete, ze mate problemy, tak neviem. Overte si, ze mate zapnute cookies a pripadne ich premazte.
24.10.2006 - 00:47:29
00
CraObs napísal:
z ineho fora hlaska:
Warning: mysql_connect() [function.mysql-connect]: Can't connect to MySQL server on 'mysql' (4) in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 330

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /DISK4/WWW/diablovodoupe.cz/www/diablovoforum/db/mysql4.php on line 331
phpBB : Critical Error

Could not connect to the database


takze predpokladam ze ten problem neni o MTBiker.sk, lebo presne toto mi zvyklo hadzat aj tu..


Ja viem presne v com je problem... Riesenie je bud nejakym sposobom genialne optimalizovat kod (predgenerovavat obsah?) alebo siahnut do vrecka (veeelmi hlboko) a priplatit si za neonmedzeny vykon CPU. Co zial momentalne nie je mozne (tu je radovo 50 litrov rocne).
24.10.2006 - 00:50:26
00
teraz mi nejde na hlavnej stranke zobrazit ziadnu rubriku. nypise mi ze sa tam nenachadzaju ziadne prispevky alebo nieco podobne.
24.10.2006 - 16:58:48
00
iceman napísal:
teraz mi nejde na hlavnej stranke zobrazit ziadnu rubriku. nypise mi ze sa tam nenachadzaju ziadne prispevky alebo nieco podobne.


ono na vsetko existuje jednoduche riesenie - chvilku pockat a reloadnut stranku.
24.10.2006 - 17:28:35
00
sak som to aj spravil. lenze ked som par minut nieco pozeral tak sa to zase pokazilo.
24.10.2006 - 18:02:16
00
pouzivam najnovsiu Operu a ziaden problem...
Verze
9.02
Sestavení
8585
Platforma
Win32
Operační systém
Windows XP
Java
Sun Java Runtime Environment version 1.5
Hlasový modul
IBM Multimodal Runtime Environment, Version: 4.1.3, Build: 20050324.01.1
24.10.2006 - 20:58:29
00
no blblo to dnes fajne,som sa nemohol lognut okolo 12-13:00 :roll:
24.10.2006 - 21:07:19
00
Ja som medzičasom zistil, že ten autologin čo mi niekedy nefunguje, tak vo firefoxe. Ala aspoň že ma vždy prihlási.
V MSIE je v poho aj autologin.
24.10.2006 - 22:32:53
00
Ako raz neviem kto napísal tak si napáľte novú verziu internetu lebo ako vidím tak tá stará začína blbnúť! 8) 8)
25.10.2006 - 08:57:00
00
cron
keyboard_arrow_up